¿Problemas para acceder a tu cuenta de Todoexpertos?

 

Últimamente hemos recibido muchas consultas de usuarios que estaban teniendo problemas para acceder a su cuenta de Todoexpertos. El sistema no reconocía su contraseña y cuando solicitaban que se les recordase les llegaba un email diciendo que no tenían contraseña. Como parece que es algo muy común, os vamos a explicar lo que ocurre.

Desde hace más de un año Todoexpertos.com permite iniciar sesión usando las cuentas de Facebook, Twitter, Open ID o Google. Eso permite compartir datos entre las distintas plataformas y además evita tener que registrarse. El problema es que muchos parecen olvidar que han accedido a Todoexpertos de esta forma. Por eso, cuando intentan iniciar sesión de la forma habitual, el sistema no reconoce sus datos de acceso y, cuando solicitan que se les recuerde la contraseña, se les avisa de que no tienen una.

Para solucionarlo tenéis que volver a iniciar sesión usando el servicio correspondiente. Os dejo con los enlaces a nuestro wiki donde se explica la forma de vincular Todoexpertos con estos servicios:

Comentarios (6) -

  • josep fité aulina

    10/05/2011 19:46:09 |

    se esta prostituyendo la web ... lo último es meter publicidad en formato pregunta ... el usuario "reparacion05" llena las preguntas con publicidad y deja muy atras las consultas reales. Si ha esto le añadimos que muchos usuarios no tienen la delicadeza de cerrar las preguntas ... te vienen ganas de mandaros a la porra ...

  • Todoexpertos.com

    11/05/2011 15:58:32 |

    Hola, Josep. Gracias por avisarnos de lo de ese usuario.

    Saludos

  • Jesus Ortega

    16/05/2011 21:52:22 |

    LLevo 1 semana tratando de realizar una pregunta y su sistema de preguntas solo dice

    ENVIANDO...

    Y NO SIRVE ,,  PARECE MENTIRA PERO POR EL NOMBRE DE ESE SITIO PARECERIA IMPOSIBLE QUE OCURRA ALGO ASI Y MAS TENIENDO COMO MIEMBROS A GENTE QUE SABE MUCHO ACASO EL PERSONAL NO  PUEDE DARSE CUENTA DE QUE SU SITIO NO SIRVE????

  • Roberto

    21/05/2011 18:14:23 |

    Me sucede lo mismo. Y soy usuario desde hace años, pero nunca había tenido problemas para enviar y recibir preguntas. Pero llevo unos días que no hay manera de enviar nada. Se queda fija la casilla "Enviando" hasta que te aburres. No sé cual es el problema

    un saludo

  • Todoexpertos.com

    25/05/2011 11:28:21 |

    Hola a todos. ¿Os sigue ocurriendo lo mismo?

  • arainara

    27/05/2011 19:38:00 |

    Hola!! Sí, sigue pasando. Tengo ya dos preguntas pendientes de respuesta, pero es que me da mucha rabia, porque las tengo limitadas a 10, así que en breve no podré ayudar... Puedo escribir toda la respuesta, pero entonces, le das a enviar y es como si se quedara el enlace roto, esa respuesta nunca se termina de enviar....

No se aceptan más comentarios